www.ndwl.net > Dji go App怎么没有inspirE2

Dji go App怎么没有inspirE2

dji go 不支持inspire 2, 需要下载dji go 4, 你可以到官网下载。 名称 DJI GO 4 移动设备系统版本要求 iOS 9.0 或更高版本,Android 4.4.0 或更高版本 http://click.dji.com/AO5RPWgEWi6F1_tafqu_?pm=custom

网站地图

All rights reserved Powered by www.ndwl.net

copyright ©right 2010-2021。
www.ndwl.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com